<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-AT" lang="de-AT" dir="ltr" >
<head>
  <base href="http://www.musikmagazin.at/reviews/konzerte/rival-sons,-am-17-02-2017-live-in-der-ottakringer-brauerei.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="ottakringer, rival, 2017, brauerei, sons, april, europa, bones“, “hollow, gebürtigen, kalifornier, ehre, album, wienern, staaten, erwiesen, konzert, februar, freitag, live" />
  <meta name="robots" content="index, follow, noarchive" />
  <meta name="description" content="Am Freitag, den 17. Februar 2017, besuchte ich mit hohen Erwartungen mein drittes Konzert des neuen Jahres. Rival Sons touren derzeit mit ihrem 2016 erschienen Album “Hollow Bones“ durch Europa. B" />
  <meta name="generator" content="www.webdeZZZign.at" />
  <title>Rival Sons, am 17.02.2017, live in der Ottakringer Brauerei | musikmagazin.at</title>
  <link href="http://www.musikmagazin.at/component/search/?Itemid=476&amp;catid=85&amp;id=1681&amp;format=opensearch" rel="search" title="Suchen musikmagazin.at" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="http://www.musikmagazin.at/media/joomgallery/css/joom_settings.css" type="text/css" />
  <link rel="stylesheet" href="http://www.musikmagazin.at/media/joomgallery/css/joomgallery.css" type="text/css" />
  <link rel="stylesheet" href="http://www.musikmagazin.at/media/mod_joomimg/css/mod_joomimg.css" type="text/css" />
  <style type="text/css">
.joomimg93_imgct {
width:50% !important;
float:left;
}
.joomimg93_img {
display:block;
text-align:left!important;
vertical-align:top!important;
}
.joomimg93_txt {
clear:both;text-align:left!important;
vertical-align:top!important;
}
#alsfh_87_83{
text-align: center;

}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

<meta name="google-site-verification" content="7b34-lV8mQNUTdE0lZsBLIc2yL0FiiDkRiP_7EKerPA" />
<link href='http://fonts.googleapis.com/css?family=Cabin' rel='stylesheet' type='text/css' />
<link rel="stylesheet" href="/templates/musikmagazin.at/style.css" type="text/css" />
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-221935-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=210360559017377";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- wrapper -->   <div id="wrapper">

<!-- header -->      <div id="header">

                        <div id="banner">
<div class="bannergroup">

	<div class="banneritem">
										<a href="http://partners.webmasterplan.com/click.asp?ref=163975&amp;site=8476&amp;type=b19&amp;bnb=19" target="_blank">
<img src="http://banners.webmasterplan.com/view.asp?ref=163975&amp;site=8476&amp;b=19" border="0" alt="Der aktuelle EMP-Katalog" width="468" height="60" /></a>				<div class="clr"></div>
	</div>

</div>

                        </div>

                        <div id="newsletter"><div id="news-in"><form action="/reviews/konzerte.html" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Suchbegriff eingeben"  onblur="if (this.value=='') this.value='Suchbegriff eingeben';" onfocus="if (this.value=='Suchbegriff eingeben') this.value='';" /><input type="submit" value="Suchen" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="476" />
	</div>
</form>

<p id="news"><form onsubmit="window.open('http://www.feedburner.com/fb/a/emailverifySubmit?feedId=710796', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" action="http://www.feedburner.com/fb/a/emailverify" method="post" target="popupwindow">
<input class="inputbox" id="email" name="email" value="E-Mail-Adresse eingeben" onblur="if (this.value=='') this.value='E-Mail-Adresse eingeben';" onfocus="if (this.value=='E-Mail-Adresse eingeben') this.value='';" /><input value="http://feeds.feedburner.com/~e?ffid=710796" name="url" type="hidden" /><input value="musikmagazin.at" name="title" type="hidden" /><input value="de_DE" name="loc" type="hidden" /><input class="button" value="Newsletter abonnieren" type="submit" /></form></p></div></div>

<!-- header -->      </div>

<!-- navi -->        <div id="navi">


<ul class="menu" id="menu">
<li class="item-435"><a href="/" >Home</a></li><li class="item-473"><a href="/news.html" >News</a></li><li class="item-514"><a href="/eventkalender.html" >Eventkalender</a></li><li class="item-497 active deeper parent"><a href="/reviews.html" >Reviews</a><ul><li class="item-475"><a href="/reviews/cds.html" >CDs</a></li><li class="item-476 current active"><a href="/reviews/konzerte.html" >Konzerte</a></li><li class="item-499"><a href="/reviews/dvds.html" >DVDs</a></li></ul></li><li class="item-490 deeper parent"><a href="/fotos.html" >Fotos</a><ul><li class="item-503"><a href="/konzertfotos/" >back in history</a></li></ul></li><li class="item-502"><a href="/interviews.html" >Interviews</a></li><li class="item-500 deeper parent"><a href="/kontakt.html" >Kontakt</a><ul><li class="item-501"><a href="/kontakt/impressum.html" >Impressum</a></li><li class="item-504"><a href="/kontakt/werbung.html" >Werbung</a></li></ul></li></ul>


<!-- navi -->        </div>

<!-- feature -->     <div id="feature">

                        <div id="musikmagazin"><p><a href="/" title="musikmagazin.at">musik<span>magazin</span><span id="at">.at</span></a></p></div>

                        <div id="feature-box">
                           <div id="f-b-content">
<div id="alsfh_87_83">
	<object style="outline:none;" type="application/x-shockwave-flash" id="sfh_87_83" data="/modules/mod_novasfh/tmpl/nsfh.swf?roe=1&amp;rnd=sfh_87_83" width="890" height="290">
	<param name="movie" value="/modules/mod_novasfh/tmpl/nsfh.swf?roe=1&amp;rnd=sfh_87_83" />
	<param name="flashvars" value="uid=sfh_87" />
	<param name="wmode" value="transparent" />
	<param name="allowscriptaccess" value="always" />
	<param name="base" value="/" />
	<p>Please update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash Player</a> to view content.</p>
	</object></div>
                           </div>
                        </div>

                        <div id="concerts4u"><img src="/templates/musikmagazin.at/concerts4u-smaller.png" alt="powered by concerts4u.at" width="200" height="49" /></div>

<!-- feature -->     </div>


<!-- Google AdSense -->
                     <div id="ads">
                        
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4361198924674381";
/* musikmagazin.at 728x90 */
google_ad_slot = "2248127761";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>        
                     </div>
<!-- Google AdSense -->

<!-- content-wrapper -->      <div id="content-wrapper">

<!-- content -->                 <div id="content">

                        <div id="breadcrumbs">
<a href="/" class="pathway">Home</a> <img src="/templates/musikmagazin.at/arrow.png" alt="" width="9" height="9" /> <a href="/reviews.html" class="pathway">Reviews</a> <img src="/templates/musikmagazin.at/arrow.png" alt="" width="9" height="9" /> <a href="/reviews/konzerte.html" class="pathway">Konzerte</a> <img src="/templates/musikmagazin.at/arrow.png" alt="" width="9" height="9" /> <span>Rival Sons, am 17.02.2017, live in der Ottakringer Brauerei</span></div>
                        
                                <div class="item-page">
<div class="article">
<div class="article-header"><span></span><h1>Rival Sons, am 17.02.2017, live in der Ottakringer Brauerei</h1></div>
<div class="article-text">




        <dl class="article-info">
<!--        <dt class="article-info-term">Details</dt> -->
        <dd class="published">
        Veröffentlicht am Sonntag, 19. Februar 2017        </dd>
        <dd class="createdby">
                                Geschrieben von Dana                </dd>
        </dl>



<div class="img-fulltext-left">
<img
                src="/images/bands/r/rival-sons/rival-sons-ottakringer-brauerei-2017-02-17-7522-main.jpg" alt="Rival Sons live in der Wiener Ottakringer Brauerei am 17. Feb. 2017"/>
</div>
<p><br />Am Freitag, den <strong>17. Februar 2017</strong>, besuchte ich mit hohen Erwartungen mein drittes Konzert des neuen Jahres. <strong>Rival Sons</strong> touren derzeit mit ihrem 2016 erschienen Album “Hollow Bones“ durch Europa. Bevor es Ende April für die gebürtigen Kalifornier wieder zurück in die Staaten geht, haben sie auch uns Wienern in der <strong>Ottakringer Brauerei</strong> die Ehre erwiesen.</p>
 
<p><br />Als Blues-Rock-Fan war ich besonders gespannt auf die Vorband, wobei ich auf einen genre-verwandten, mir noch unbekannten Support hoffte. Weit gefehlt, denn die Rival Sons hatten sich für <strong>Derrick C. Brown</strong> entschieden. In Sakko und Anzughose spazierte also ein Mann mittleren Alters auf die Bühne und las unter dramatischer Hintergrundmusik aus seinen Gedichten. Dass hinter der Aktion viel Herz und auch Mut mal was Anderes auszuprobieren steckte, kann man den Blues-Rockern sehr zu Gute halten. Nichts desto trotz stieß der poetische Einstieg beim, zum großen Teil, bärtigen und tätowierten Publikum auf Verwunderung.</p>
<p>Ein fast erleichtertes Jauchzen kam auf, als die <strong>Rival Sons</strong> den Literaten von der Bühne wiesen, um ihre Show zu starten. Der Einstieg bestand aus den ersten drei Tracks des neuen Albums, <em>“Hollow Bones Pt. 1“</em>, <em>“Tied Up“</em> und <em>“Thundering Voices“</em> und sorgte für einen dynamischen, von starken Riffs dominierten Konzertstart.<br />Obwohl “Great Western Valkyrie“ 2015 erschienen ist, zählen Tracks wie <em>“Electric Man“</em> bereits als Rival Sons Klassiker. Jay Buchanan bewies mit einwandfreier stimmlicher Performance sein gesangliches Ausnahmetalent. <br />Gitarrist Scott Holiday und Buchanan boten sich auch im nächsten Track<em> “Secret“</em> die Stirn, wobei der Eine gekonnt den kraftvollen Vibrato seiner Stimme zum Einsatz brachte und der Andere mit großzügigen Solos den Raum zum Beben brachte.</p>
<p>Mein persönliches Highlight war <em>“Where I’ve Been“</em> – ein ruhigerer Long Player des 2015er Albums.Trotz Unterbrechung durch eine verrückte Bühnenstürmerin mit politischer Message, ließ die Band sich nicht beirren und setzte den Song nahtlos fort.<br />Der Abend verlief jedoch nicht ohne weitere Holperer. Während <em>“Tell Me Something“</em> setzte Holiday’s Gitarrenrig aus und es kam zu einer 10-minütigen Pause.</p>
<p>Der zweite Anlauf der Band strotzte vor Energie und konnte das Publikum trotz der Unterbrechung auf Anhieb mitreißen. Auch Fans der ersten Stunde kamen nun auf ihre Kosten und Michael Miley überzeugte mit den markant-komplexen Drumbeats, die den Sons ihren einzigartigen Charakter verleihen. Der <strong>Gig endete</strong> letztlich <strong>mit <em>“Keep On Swinging“</em></strong> vom 2012er Album “Head Down“.</p>
<p>Abschließend lieferten die Rival Sons eine mehr als solide Performance und erinnerten mich abermals daran, warum ich Live-Musik liebe.</p>
				<ul class="pagenav">
					<li class="pagenav-next">
						<a href="/reviews/konzerte/seasick-steve-am-27-10-2016-im-wiener-gasometer.html" rel="next">Weiter &gt;</a>
					</li>
				</ul>
<h3>interessante Links:</h3>
<div class="content-links">
        <ul>
                                        <li class="content-links-a">
                                <a href="http://www.rivalsons.com/" rel="nofollow">Rival Sons Website </a>                                </li>
                                        <li class="content-links-b">
                                <a href="http://www.brownpoetry.com/" rel="nofollow">Derrick C. Brown Website </a>                                </li>
                                        <li class="content-links-c">
                                <a href="https://www.flickr.com/photos/19041499@N00/sets/72157680488191465" rel="nofollow">Fotos von Rival Sons &amp; Derrick C. Brown live in der Ottakringer Brauerei </a>                                </li>
                        </ul>
</div>
        
</div> <!-- class article-text -->
</div> <!-- class article -->

<!--
<div class="article">
<div class="adsense-336"></div>
</div>
-->


</div>

<!-- new-most -->               <div id="new-most">

<div id="new-most-right">
                                   <h3>Beliebteste Beiträge</h3>
                                   <ul class="mostread">
	<li>
		<a href="/news/oeticket-center-verkaufsstellen-kontakt-telefonnummer.html">
			oeticket center / öticket: Verkaufsstellen, Kontakt, Telefonnummer</a>
	</li>
	<li>
		<a href="/news/no-angels-nackt-fuer-anti-pelz-kampagne.html">
			No Angels nackt für Anti-Pelz-Kampagne</a>
	</li>
	<li>
		<a href="/news/krieau-rocks-2013-green-day-live-in-der-krieau-wien.html">
			Krieau  Rocks 2013: Green Day live in der Krieau Wien</a>
	</li>
	<li>
		<a href="/news/ac-dc-live-at-river-plate,-das-erste-live-album-seit-20-jahren.html">
			AC/DC: Live At River Plate, das erste Live-Album seit 20 Jahren</a>
	</li>
	<li>
		<a href="/news/steel-panther-am-28-10-2012-im-gasometer-wien.html">
			Steel Panther: am 28.10.2012 im Gasometer Wien</a>
	</li>
	<li>
		<a href="/news/gewinne-3-marrok-fanpackages.html">
			Gewinne 3 Marrok-Fanpackages!</a>
	</li>
	<li>
		<a href="/news/danko-jones-am-29-10-2012-live-in-der-arena-wien.html">
			Danko Jones am 29.10.2012 live in der Arena Wien</a>
	</li>
	<li>
		<a href="/reviews/cds/sofa-surfers-superluminal.html">
			Sofa Surfers: Superluminal</a>
	</li>
</ul>
        
</div>

<div id="new-most-left">
                                   <h3>Neueste Beiträge</h3>
                                   <ul class="latestnews">
	<li>
		<a href="/reviews/konzerte/rival-sons,-am-17-02-2017-live-in-der-ottakringer-brauerei.html">
			Rival Sons, am 17.02.2017, live in der Ottakringer Brauerei</a>
	</li>
	<li>
		<a href="/news/my-sleeping-karma-colour-haze,-am-30-03-2017-live-in-der-arena.html">
			My Sleeping Karma + Colour Haze, am 30.03.2017 live in der Arena</a>
	</li>
	<li>
		<a href="/news/nova-rock-festival-von-14-bis-17-06-2017-in-nickelsdorf.html">
			Nova Rock Festival von 14. bis 17.06.2017 in Nickelsdorf</a>
	</li>
	<li>
		<a href="/news/deftones-live-im-gasometer-wien,-am-18-april-2017.html">
			Deftones live im Gasometer Wien, am 18. April 2017</a>
	</li>
	<li>
		<a href="/news/kiss,-am-21-mai-2017,-live-in-der-wiener-stadthalle.html">
			Kiss, am 21. Mai 2017, live in der Wiener Stadthalle</a>
	</li>
	<li>
		<a href="/news/rival-sons,-am-17-februar-2017-live-in-der-ottakringer-brauerei.html">
			Rival Sons, am 17. Februar 2017 live in der Ottakringer Brauerei</a>
	</li>
	<li>
		<a href="/news/anderwelt-trinity-of-decay-musikfilm-premiere.html">
			Anderwelt: Trinity Of Decay - Musikfilm-Premiere</a>
	</li>
	<li>
		<a href="/reviews/konzerte/seasick-steve-am-27-10-2016-im-wiener-gasometer.html">
			Seasick Steve am 27.10.2016 im Wiener Gasometer</a>
	</li>
</ul>
        
</div>

<!-- new-most -->               </div>

<!-- content -->                 </div>

<!-- sidebar -->                 <div id="sidebar">

                                        <div class="box">
                                        <div class="box-header"><h3>Konzertfotos</h3></div>
                                        <div class="box-text"><div class="joomimg93_main">
  <div class="joomimg_row">

    <div class="joomimg93_imgct">
      <div class="joomimg93_img">
  <a href="/fotos/2015/rock-in-vienna-2015/donnerstag-0406/body-count-feat-ice-t.html" >    <img src="http://www.musikmagazin.at/images/joomgallery/thumbnails/2015_218/rock_in_vienna_2015_224/donnerstag_-_0406_225/body_count_feat_ice-t_230/body_count_featuring_ice-t_20150605_2065472423.jpg" style="height:88px;width:133px;"  alt="Body Count featuring Ice-T" title="Body Count featuring Ice-T" />  </a></div>
<div class="joomimg93_txt">
<ul>
  <li><b>Body Count featuring Ice-T</b>  </li>
</ul>
</div>
    </div>
    <div class="joomimg93_imgct">
      <div class="joomimg93_img">
  <a href="/fotos/2015/walk-off-the-earth-2110.html" >    <img src="http://www.musikmagazin.at/images/joomgallery/thumbnails/2015_218/walk_off_the_earth_-_2110_303/scott_helman_20151022_2079841160.jpg" style="height:88px;width:133px;"  alt="Scott Helman" title="Scott Helman" />  </a></div>
<div class="joomimg93_txt">
<ul>
  <li><b>Scott Helman</b>  </li>
</ul>
</div>
    </div>
  </div>
  <div class="joomimg_clr"></div>
  <div class="joomimg_row">
    <div class="joomimg93_imgct">
      <div class="joomimg93_img">
  <a href="/fotos/2013/novarock-2013/sonntag-1706/blue-stage/passenger.html" >    <img src="http://www.musikmagazin.at/images/joomgallery/thumbnails/2013_40/novarock_2013_56/sonntag_-_1706_73/blue_stage_74/passenger_79/passenger_20130617_1981598739.jpg" style="height:88px;width:133px;"  alt="Passenger" title="Passenger" />  </a></div>
<div class="joomimg93_txt">
<ul>
  <li><b>Passenger</b>  </li>
</ul>
</div>
    </div>
    <div class="joomimg93_imgct">
      <div class="joomimg93_img">
  <a href="/fotos/2013/picture-on-2013-0908-1008/picture-on-2013-tag-2/firkin.html" >    <img src="http://www.musikmagazin.at/images/joomgallery/thumbnails/2013_40/picture_on_2013_-_0908_-_1008_102/picture_on_2013_-_tag_2_113/firkin_114/firkin_20130815_1250349335.jpg" style="height:88px;width:133px;"  alt="Firkin" title="Firkin" />  </a></div>
<div class="joomimg93_txt">
<ul>
  <li><b>Firkin</b>  </li>
</ul>
</div>
    </div>
  </div>
  <div class="joomimg_clr"></div>
  <div class="joomimg_row">
    <div class="joomimg93_imgct">
      <div class="joomimg93_img">
  <a href="/fotos/2015/novarock-2015/samstag-1306/in-extremo.html" >    <img src="http://www.musikmagazin.at/images/joomgallery/thumbnails/2015_218/novarock_2015_240/samstag_-_1306_250/in_extremo_253/in_extremo_20150614_1182511751.jpg" style="height:88px;width:133px;"  alt="In Extremo" title="In Extremo" />  </a></div>
<div class="joomimg93_txt">
<ul>
  <li><b>In Extremo</b>  </li>
</ul>
</div>
    </div>
    <div class="joomimg93_imgct">
      <div class="joomimg93_img">
  <a href="/fotos/2012/rob-zombie-marilyn-manson-0812.html" >    <img src="http://www.musikmagazin.at/images/joomgallery/thumbnails/2012_2/rob_zombie__marilyn_manson_-_0812_37/rob_zombie_20121209_1401202583.jpg" style="height:88px;width:133px;"  alt="Rob Zombie" title="Rob Zombie" />  </a></div>
<div class="joomimg93_txt">
<ul>
  <li><b>Rob Zombie</b>  </li>
</ul>
</div>
    </div>
  </div>
  <div class="joomimg_clr"></div>
</div></div>
                </div>
                        <div class="box">
                                        <div class="box-header"><h3>Interessant für dich?</h3></div>
                                        <div class="box-text">
<p><script type="text/javascript"><!--
google_ad_client = "ca-pub-4361198924674381";
/* musikmagazin.at 300 x 250 */
google_ad_slot = "3599428786";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
<p><iframe style="padding:0 !important;margin:0!important;border: 0!important;width:300px!important;" src="http://www.musikmagazin.at/banner/care/index.html" width="300" height="250" frameborder="0" scrolling="no"></iframe>
</p></div>
                </div>
                        <div class="box">
                                        <div class="box-header"><h3>get social / follow us</h3></div>
                                        <div class="box-text">
<p style="text-align: center;"><a title="folge musikmagazin.at auf facebook" href="http://www.facebook.com/musikmagazin" style="border: 0;"><img alt="facebook-icon" src="/images/facebook-icon.png" height="64" width="64" /></a>&nbsp;&nbsp;&nbsp;&nbsp; <a title="folge musikmagazin.at auf Twitter" href="http://twitter.com/musikmagazin_at" style="border: 0;"><img alt="twitter-icon" src="/images/twitter-icon.png" height="64" width="64" /></a></p></div>
                </div>
                        <div class="box">
                                        <div class="box-header"><h3>musikmagazin.at auf facebook</h3></div>
                                        <div class="box-text">
<p><div class="fb-like-box" data-href="http://www.facebook.com/musikmagazin" data-width="292" data-show-faces="true" data-border-color="DEDEDE" data-stream="true" data-header="false"></div></p></div>
                </div>
        
                        <!-- sidebar -->                 </div>

                                 <div id="bottom"></div>

<div id="footer">copyright &copy; 2002 - 2017 &nbsp;<a href="/" title="Tickets, Konzerttermine, Konzertfotos, Festivals, Reviews">musikmagazin.at</a>&nbsp;&nbsp; | &nbsp;&nbsp;<a href="/kontakt.html" rel="nofollow">Kontakt</a>&nbsp;&nbsp; | &nbsp;&nbsp;<a href="/kontakt/impressum.html" rel="nofollow">Impressum</a>&nbsp;&nbsp; | &nbsp;&nbsp;<a href="http://www.webdezzzign.at/webdesign/" title="Webdesign Wien">Webdesign</a> &amp; <a href="http://www.webdezzzign.at/suchmaschinenoptimierung/" title="Suchmaschinenoptimierung Wien">SEO</a></div>

<!-- content-wrapper -->      </div>

<!-- wrapper -->   </div>

        </body>
</html>